Не работает таймер включения реле

Схемы простейших устройств, советы начинающим и тем кто только начал разбираться в радиоэлектронике и схемотехнике. Занимательные опыты и эксперименты.
Ответить
Neitron
У нас в гостях
У нас в гостях
Сообщения: 2
Зарегистрирован: 19 дек 2022, 06:59

Не работает таймер включения реле

Сообщение Neitron »

Всем привет ! Можете разрулить такую проблему :
Нужно сделать таймер задержки включения накалых нитей в ламповом усилителе. Нашёл в сети вот такую схему :
задержка ан пит.jpg
задержка ан пит.jpg (49.09 КБ) 642 просмотра
. Абсолютно нерабочую. В ней неправильно расчитан конденсатор С1 и резистор R2. Напряжение с диодного моста 6в при 230 сетевом. Поэтому я взял отводы свободных обмоток от ТН57 и подал с них переменное 13 в на диодный мост. Стабилитрон Д815Д, к нему гасящий резистор на 50 ом, мощный. Ничего теперь не греется - всё хорошо. С3 взял на 2.200 мкф. BD875 у меня не было, сделал составную схему :
Составной.png
Составной.png (3.54 КБ) 642 просмотра
, только транзюки взял кт503 и 817. Диод vd2 - кд522.
Включил - не срабатывает реле. Напряжение на всех транзюках есть. В районе 11 в. Транзюки рабочие. Тыркался, тыркался.... пока случайно не замкнул щупом у кт503 базу с эмиттером. Тут же стукнуло реле - совершенно чётко на слух - без всякого дребезжания. А через 8 с - отпустило. Так провёл эксперименты несколько раз. Всё чётко работает - если принудительно. А если не замыкать, то с общих коллекторов на реле подаётся неизменяемое напряжение 0.5в.
Вот прошу сказать : в чём тут дело ?
Вложения
Составной.png
Составной.png (3.54 КБ) 642 просмотра

Ответить

Вернуться в «Начинающим»